Proszę o sprawdzenie logów

Witam. Od jakiegoś czasu mój komp jakoś dziwnie chodzi. Zaczął zwalniać nawet przy włączaniu mozilli. Dysk zaczyna mielić nawet gdy na kompie nic nie robię. Mam Windowsa 64 bitowego, intel core 2 duo E7600 3.07GHz, 4GB RAM, GForce 9500 GT 1GB, Samsung HD502HJ ATA 500GB. Antywirus ESET NOD 32 zaktualizowany. Rejestr czyściłem programami Ccleaner oraz Eusing Free Registry Cleaner. Inne programy których używałem do czyszczenia Spybot - Search & Destroy i Sophos Anti-rootkit. Moj log z Hijack. Jeśli możecie go sprawdzić i zobaczyć co według Was jest nie tak to byłbym wdzięczny. http://wklej.org/id/597664/

Odpowiedzi: 4

Hm... test sam w sobie ma wbudowane opcje sprawdzające wydajność. Obciążanie tego dodatkowymi procesami nie ma sensu. [quote=qmaverickq]Wygląda tak: [url=http://www.google.pl/imgres?q=xl-750bk+mouse&um=1&hl=pl&sa=N&biw=1680&bih=878&tbm=isch&tbnid=y47wV6VczNVTUM:&imgrefurl=http://www.markit.eu/pl/pl/a4tech-x7-gaming-mouse-xl-750bk-oscar-laser/v2p332110c36&docid=s60qxczUY1c36M&w=300&h=300&ei=Z7J7TsC4BMyR0QXGhbmjAw&zoom=1&iact=hc&vpx=614&vpy=318&dur=705&hovh=225&hovw=225&tx=160&ty=114&page=1&tbnh=163&tbnw=199&start=0&ndsp=28&ved=1t:429,r:9,s:0]Klik[/url][/quote]Moja jest jednak nieco inna, choć też z tej gamy produktów :) http://www.x7.cn/en/product.asp?id=47
XanTyp
Dodano
2011-09-24 00:29:25
sprawdzilem. Wszystko ok ale jak wlacze chociazby office'a podczas testu to predkosc dysku spada ze 120 do 2 mega.
qmaverickq
Dodano
2011-09-23 16:22:05
Dzięki za odpowiedz :) Myszkę mam faktycznie X7 :) nadal się spisuje dobrze wiec nie mogę na nią narzekać ale moja pajączka nie ma. Model XL-750BK Wygląda tak: [url=http://www.google.pl/imgres?q=xl-750bk+mouse&um=1&hl=pl&sa=N&biw=1680&bih=878&tbm=isch&tbnid=y47wV6VczNVTUM:&imgrefurl=http://www.markit.eu/pl/pl/a4tech-x7-gaming-mouse-xl-750bk-oscar-laser/v2p332110c36&docid=s60qxczUY1c36M&w=300&h=300&ei=Z7J7TsC4BMyR0QXGhbmjAw&zoom=1&iact=hc&vpx=614&vpy=318&dur=705&hovh=225&hovw=225&tx=160&ty=114&page=1&tbnh=163&tbnw=199&start=0&ndsp=28&ved=1t:429,r:9,s:0]Klik[/url] A co do śmieci to raczej nie powinienem mieć ale mój dysk może się psuje. Będę musiał go przetestować jakimś programem.
qmaverickq
Dodano
2011-09-23 02:14:11
  • XanTyp 2011-09-23 06:10:20

    [quote=qmaverickq]Będę musiał go przetestować jakimś programem.[/quote]HD Tune?

Ogólnie, infekcji specjalnie nie zauważyłem, masz za to całkiem sporo wpisów (file missing) - to mnie zastanawia. Porównałem sobie z własnym, po ostatnim porządkowaniu systemu i nie mam ani jednego takiego wpisu. Ale o opinię na ten temat przydało by się jednak poczekać od któregoś eksperta... Btw... mamy zdaje się tę samą myszkę X7 (z pajączkiem na wierzchu) :)
XanTyp
Dodano
2011-09-22 22:29:56
qmaverickq
Dodano:
2011-09-22 11:40:52
Komentarzy:
4
Strona 1 / 1