Dziwne zwiechy systemu.

Witam. Dysponuję systemem Windows 7 Home Premium x86_64 i czasami zdarza się, że po włączeniu oszczędzania energii dla monitora system kompletnie nie reaguje na jakiekolwiek kliknięcie myszą, wciśnięcie klawisza na klawiaturze bądź też nawet na wciśnięcie przycisku zasilania. Co prawda wciśnięcie i przytrzymanie oczywiście zamyka system ale wolałbym zamykać go normalnie. Do udostępnionych zasobów dostęp jest całkowicie normalny. Czy ktoś z szanownych forumowiczów ma jakiś pomysł jak to zwalczyć? Dodam może, że komenda wydana z innego komputera z sieci: " shutdown -m XXXXXX -r -c "dowolny text" -t 10 " nie działa. wyświetlany jest komunikat: "nie można odnaleźć ścieżki sieciowej" pomimo, że i nazwa i IP są wpisane w hostach. Nie działa ani po nazwie ani po IP. Jakiś pomysł? Pozdrawiam

Odpowiedzi: 4

Tak było od początku. Walczę z tym już od dość dawna. W tej chwili po ostatniej aktualizacji sterów do grafiki jakoś chyba ustąpiło - jeszcze się w ten sposób nie zwiesił. Na razie jest OK.
Mk65
Dodano
2013-01-25 18:23:25
Sprzet fajny, a czy to bylo od zawsze czy po swiezej instalacji ??
galax28
Dodano
2013-01-24 16:38:24
A to coś pomoże? Bo moim zdaniem jest to raczej jakiś błąd programowy. W miarę nowym. Płyta gł.: Asus M4A89GTD PRO, CPU: wcześniej AMD Athlon X4 645, teraz Bulldozer FX-8120, (Scythe Mugen 2) Grafika: Radeon 7850 Gigabyte, RAM: 4 x 2 GB Goodram = 8 GB HDD: (akurat najsłabszy element) 500 GB Samsung SATA II DVD: SH-S202J Do tego klawiatura, gryzoń, tablet graficzny + monitor. Pozdrawiam.
Mk65
Dodano
2013-01-23 18:50:45
Hej A jakim sprzetem kolega dysponuje ?
galax28
Dodano
2013-01-23 17:00:18
Mk65
Dodano:
2013-01-17 15:25:40
Komentarzy:
4
Strona 1 / 1